install of this npm on OPiZero running Armbian Focal with node v12.19.0 fails

ForumCategory: SBCinstall of this npm on OPiZero running Armbian Focal with node v12.19.0 fails
Ivan asked 1 month ago

It looks like this is no longer working. Trying to install , node-red-contrib-opi-gpio fails with lots of deprecation warnings and errors while building… waiting for a fix from the author or someone who understands why all those errors rise now…

Click to rate this post!
[Total: 0 Average: 0]
DIY Projects